Prechauffage serie 3

de l'admission à l'échappement, de la carburation à la distribution, tout ce qui fait que votre moulin tourne...

Modérateurs : Mecanique, Modérateurs, Bureau

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 10:48

Bonjour

Après avoir cogité pendant des heures sans trouver la solution, je voulais vous soumettre mon problème.

J'ai refait entièrement un Serie 3 diesel.

J'ai remonté comme il se doit, le circuit de préchauffage en série.

J'ai donc une résistance sur le tablier, les 4 bougies reliées + sur le - et la dernière bougies branchée sur la masse.

Malgré cela je n'arrive pas à préchauffer le moteur pour le démarrer.

Questions :

La lampe sur le tableau de bord est bien en 6 V ? Elle s'allume dès que je mets le préchauffage.

Quel est le temps de préchauffage ?

J'ai une tension de 2 à 2,5 V en sortie de la résistance sur la première bougies, puis de moins en moins sur les autres bougies.

Voila, si vous avez des idées sur ce que j'ai raté ?

Merci !!


:fiesta:
[album][/album]

Avatar du membre
mlb21
plus sur le net que sous le Land...
Messages : 972
Enregistré le : dimanche 28 nov. 2010 18:57
Localisation : Longvic (21)

Re: Prechauffage serie 3

Message par mlb21 » lundi 09 mars 2020 11:11

:hello: lorsque tu es en préchauffage le voyant rouge doit s'éteindre , il me semble que tu ne tourne pas la clé de contact assez loin , en somme la clé doit être entre le voyant rouge et le démarrage , mais ça peut être autre chose ,
Michel

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Re: Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 11:17

Bonjour
Je tourne bien la clef puisque la résistance sur le tablier rougit.
Mais tout d'abord quelle est la durée de préchauffage nécessaire ?
[album][/album]

Avatar du membre
julien37
va peut être gagner un rang 'spécial'...
Messages : 2917
Enregistré le : samedi 01 nov. 2008 18:08

Re: Prechauffage serie 3

Message par julien37 » lundi 09 mars 2020 11:20

:hello:
de mémoire ton système de démarrage est pas d'origine .
en gros aujourd'hui tu démarres avec un contacteur autre que celui du neiman.
normalement sur ce contacteur tu as une position intermédiaire de préchauffage que tu maintiens une dizaine de seconde avant le coup de démarreur .
a voir tu es bien relié quelques part . ta lumière s'allume?

Avatar du membre
mlb21
plus sur le net que sous le Land...
Messages : 972
Enregistré le : dimanche 28 nov. 2010 18:57
Localisation : Longvic (21)

Re: Prechauffage serie 3

Message par mlb21 » lundi 09 mars 2020 11:40

ne tiens pas compte de ce que j'ai dis plus haut ,en fait pour moi j'ai acheté des bougies crayon et j'ai shunté la résistance ,avant ce montage effectivement le témoin lumineux montait en lux et devenait incandescent et hop démarrage immédiat ,mais maintenant vu que je n'ai plus de témoin lumineux je compte 30 secondes .
Michel

Avatar du membre
Hugh!!
Griotte au nord du nord ... de la France !
Messages : 2278
Enregistré le : mardi 21 mai 2013 0:36
Localisation : Au nord du Nord

Re: Prechauffage serie 3

Message par Hugh!! » lundi 09 mars 2020 13:13

:hello:
Si ton ballast (résistance sur le tablier) rougit, c'est que ton circuit de Préchauffage est bon.
Tu peux avoir besoin entre 0 et 10s pour un moteur en bonne santé et par temps clément.
Perso, en hivers, je dois compter jusque 30s pour que le premier cylindre pète un peu

Le voyant orange, s'allume faiblement dès le début du Préchauffage et la luminosité doit accentuer au fur et à mesure que la valeur ohmique du ballast diminue en chauffant (la lampe du témoin y est montée en parallèle)

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Re: Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 13:43

Hugh!! a écrit :
lundi 09 mars 2020 13:13
:hello:
Si ton ballast (résistance sur le tablier) rougit, c'est que ton circuit de Préchauffage est bon.
Tu peux avoir besoin entre 0 et 10s pour un moteur en bonne santé et par temps clément.
Perso, en hivers, je dois compter jusque 30s pour que le premier cylindre pète un peu

Le voyant orange, s'allume faiblement dès le début du Préchauffage et la luminosité doit accentuer au fur et à mesure que la valeur ohmique du ballast diminue en chauffant (la lampe du témoin y est montée en parallèle)
Super Merci

Je crois que le temps de chauffe dépend du système de bougies, il parait que c'est un peu plus long avec des bougies bipolaires et résistance d'origine. C'est ce système que tu as ?
Il me faut quand même 20 secondes pour que la resistance rougisse bien.
Dans ce système la lampe est en 6 ou 12 v ?
[album][/album]

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Re: Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 13:46

mlb21 a écrit :
lundi 09 mars 2020 11:40
ne tiens pas compte de ce que j'ai dis plus haut ,en fait pour moi j'ai acheté des bougies crayon et j'ai shunté la résistance ,avant ce montage effectivement le témoin lumineux montait en lux et devenait incandescent et hop démarrage immédiat ,mais maintenant vu que je n'ai plus de témoin lumineux je compte 30 secondes .
Oui effectivement, j'ai supprimé les bougies crayon et j'ai remis des bougies bipolaires avec la resistance comme d'origine.
Mais la, ou il y a un problème ou je ne préchauffe pas assez mais ca ne démarre pas.
[album][/album]

Avatar du membre
Hugh!!
Griotte au nord du nord ... de la France !
Messages : 2278
Enregistré le : mardi 21 mai 2013 0:36
Localisation : Au nord du Nord

Re: Prechauffage serie 3

Message par Hugh!! » lundi 09 mars 2020 14:01

DEMANDE a écrit :
lundi 09 mars 2020 13:43
Il me faut quand même 20 secondes pour que la resistance rougisse bien.
c'est correct comme durée, tu peux encore ajouter 10s au besoin
DEMANDE a écrit :
lundi 09 mars 2020 13:43
Dans ce système la lampe est en 6 ou 12 v ?
viewtopic.php?f=14&t=43101&start=30#p569189

Avatar du membre
julien37
va peut être gagner un rang 'spécial'...
Messages : 2917
Enregistré le : samedi 01 nov. 2008 18:08

Re: Prechauffage serie 3

Message par julien37 » lundi 09 mars 2020 14:13

vérifier que tu as bien une tension qui arrivent aux bougies , une de coupé cela coupe tout le circuit.
Sinon tu as bien du gasoil qui arrive ? tu as tout purgé?

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Re: Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 18:40

julien37 a écrit :
lundi 09 mars 2020 14:13
vérifier que tu as bien une tension qui arrivent aux bougies , une de coupé cela coupe tout le circuit.
Sinon tu as bien du gasoil qui arrive ? tu as tout purgé?
Ce n'est pas un problème de gasoil car je l'ai démarré avec du start pilot et il tourne très bien. J'ai même fait refaire la pompe d'injection.

Il y a 2 à 2,5 V qui arrive à la première bougies et la tension décroit ensuite fortement à chaque bougie. Est ce que c'est normal si c'est monté en série ?
[album][/album]

Avatar du membre
DEMANDE
graisse les pivots...
Messages : 49
Enregistré le : vendredi 06 févr. 2009 18:16
Localisation : Tours (37)

Re: Prechauffage serie 3

Message par DEMANDE » lundi 09 mars 2020 18:42

Hugh!! a écrit :
lundi 09 mars 2020 14:01
DEMANDE a écrit :
lundi 09 mars 2020 13:43
Il me faut quand même 20 secondes pour que la resistance rougisse bien.
c'est correct comme durée, tu peux encore ajouter 10s au besoin
DEMANDE a écrit :
lundi 09 mars 2020 13:43
Dans ce système la lampe est en 6 ou 12 v ?
viewtopic.php?f=14&t=43101&start=30#p569189
J'ai essayé de préchauffer jusqu'à 1 minute mais ca ne suffit pas.

Chez JP LAND ils me disent que c'est très long sur ces bougies et qu'il faut 1 minute trente...
[album][/album]

Avatar du membre
mlb21
plus sur le net que sous le Land...
Messages : 972
Enregistré le : dimanche 28 nov. 2010 18:57
Localisation : Longvic (21)

Re: Prechauffage serie 3

Message par mlb21 » lundi 09 mars 2020 19:12

pourquoi ne pas essayer de brancher les bougies de préchauffage en parallèle, juste pour voir, après tout tu risque rien
Michel

Avatar du membre
julien37
va peut être gagner un rang 'spécial'...
Messages : 2917
Enregistré le : samedi 01 nov. 2008 18:08

Re: Prechauffage serie 3

Message par julien37 » lundi 09 mars 2020 20:10

tu as essayé de les démonter de la culasse et les relier la dernière à la masse comme sur le schéma et voir si cela rougis.
perso sur mon 2.25l je préchauffe une 15 de secondes

Avatar du membre
bertelle
va peut être gagner un rang 'spécial'...
Messages : 1285
Enregistré le : mercredi 31 août 2011 11:42
Localisation : bastia

Re: Prechauffage serie 3

Message par bertelle » lundi 09 mars 2020 20:24

julien37 a écrit :
lundi 09 mars 2020 20:10

perso sur mon 2.25l je préchauffe une 15 de secondes
Pareil pour moi, et ensuite démarrage instantané
Par contre, je démarre même sans préchauffage (une 20aine de seconde de démarreur et ça part)
Bon, pas au dessous de 5° ext, je pense
109 serie3 2,25D

Répondre